crossdomain policies


Zero-Day Disclosed in Unity Web Player

A zero-day vulnerability has been disclosed in the popular Unity Web Player browser plugin. The flaw allows an attacker crossdomain access to websites and services using the victim’s credentials.

Subscribe to our newsletter, Threatpost Today!

Get the latest breaking news delivered daily to your inbox.