insecure


Hackers Exploiting Zero-Day in WordPress Themes

Hackers are actively exploiting a zero-day vulnerability that may be affecting millions of WordPress users. The bug was found in an image re-sizing utility that comes built-in to a number of commercial and free themes on the popular blogging platform.

Subscribe to our newsletter, Threatpost Today!

Get the latest breaking news delivered daily to your inbox.