Microsoft IE


Microsoft Warns of XML Vulnerability Being Actively Exploited

Microsoft’s warning of a vulnerability in its XML Core Services 3.0, 4.0, 5.0 and 6.0 that allows remote code to be executed if a victim is convinced to visit a malicous Web site using Internet Explorer. The actively exploited security hole affects all supported Windows releases and all supported editions of Office 2003 and 2007.

Subscribe to our newsletter, Threatpost Today!

Get the latest breaking news delivered daily to your inbox.